Incident
Incident Report for Production
Postmortem

Baptiste : @Pierre la prod n’est pas down pour moi (création projet OK et labelisation OK), on a encore des pods en evicted par contre.

Antoine de Séverac  il y a 9 heures
Je valide. Prod ok pour moi.

Pierre  il y a 8 heures
Oui les limites sont trop hautes

Pierre  il y a 8 heures
Donc il se produit le même phénomène que sans les limites

Posted Dec 15, 2021 - 16:28 UTC

Resolved
This incident has been resolved.
Posted Dec 15, 2021 - 16:27 UTC
Investigating
We are currently investigating this issue.
Posted Dec 15, 2021 - 04:17 UTC
This incident affected: Kili API + Frontend.